<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.trespm.com.mx/xmlrpc.php" />
    <title>Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar | Tres PM</title>
    		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65322600-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-65322600-1');
	</script>

    <meta property="og:image" content="https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer-300x168.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="La violencia en contra de las mujeres en la capital mexiquense ha ido en aumento, por lo que se anunció la inversión de mil 100 millones de pesos para erradicar el fenómeno en la demarcación, donde se"/>
    <meta property="og:url" content="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/"/>
    <meta property="og:site_name" content="Tres PM"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.trespm.com.mx/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://www.trespm.com.mx/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tres PM &raquo; Feed" href="https://www.trespm.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tres PM &raquo; RSS de los comentarios" href="https://www.trespm.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tres PM &raquo; Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar RSS de los comentarios" href="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trespm.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.trespm.com.mx/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.trespm.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.trespm.com.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.trespm.com.mx/wp-content/themes/multinews/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.trespm.com.mx/wp-content/themes/multinews/css/main.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.trespm.com.mx/wp-content/themes/multinews/css/plugins.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.trespm.com.mx/wp-content/themes/multinews/css/media.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.trespm.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<link rel='https://api.w.org/' href='https://www.trespm.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trespm.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trespm.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/" />
<link rel='shortlink' href='https://www.trespm.com.mx/?p=73074' />
<link rel="alternate" type="application/json+oembed" href="https://www.trespm.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trespm.com.mx%2Fdestinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trespm.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trespm.com.mx%2Fdestinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0bb57840bd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.trespm.com.mx/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<!--[if lt IE 9]>
	<script src="https://www.trespm.com.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.trespm.com.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.trespm.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.trespm.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.video-responsive {
position: relative;
padding-bottom: 56.25%; /* 16/9 ratio */
padding-top: 30px; /* IE6 workaround*/
height: 0;
overflow: hidden;
margin:0 auto;
}

.video-responsive iframe,
.video-responsive object,
.video-responsive embed {
position: absolute;
margin:0px auto;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
		margin: auto;
		margin-bottom: 20px;
	}
	.header-wrap > .inner, .header-wrap {
		height: auto;
	}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}
	

	
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="post-template-default single single-post postid-73074 single-format-standard desktop right-sidebar col2 singular  fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on multinews-2.3.1 mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="" width="" height="" alt="Tres PM"/> 
                 
        <a href="https://www.trespm.com.mx" itemprop="url" title="Tres PM">
                		<img itemprop="logo" src="https://www.trespm.com.mx/wp-content/themes/multinews/images/logo.png" alt="Tres PM"/>
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://www.trespm.com.mx/wp-content/uploads/2018/09/logo.png" width="" height="" alt="Tres PM" />
                </a>
         

        <meta itemprop="name" content="Tres PM">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
							<div style="width: 300px; height:110px; margin: 10px auto 0;">
								<svg viewBox="0 0 1171.63 363.87">
	<defs>
		<style>.cls-1{fill:#0175b8;}.cls-2{fill:#0066b3;}.cls-3{fill:#007dc5;}.cls-4{fill:#004a80;}</style>
	</defs>
	<title>Asset 1</title>
	<g id="Layer_2" data-name="Layer 2">
		<g id="Layer_1-2" data-name="Layer 1">
			<path class="cls-1" d="M183.31,363.87A183.49,183.49,0,0,0,339.83,276.7,178.42,178.42,0,1,1,148.78,0,183.63,183.63,0,0,0,0,180C-.15,281.41,81.93,363.72,183.31,363.87Z"/><polygon class="cls-2" points="145.73 185.65 184.3 164.94 314.07 186 184.58 205.95 145.73 185.65"/><polygon class="cls-3" points="178.28 222.66 158.19 195.21 178.28 16.68 178.28 222.66"/><polygon class="cls-4" points="178.28 222.73 198.79 194.95 178.28 16.45 178.28 222.73"/>
			<path class="cls-1" d="M341.3,264.52V148.37H321.6V125.65h19.7V80.7h24.87v45h19.69v22.72H366.17V264.52Z"/>
			<path class="cls-1" d="M429.17,264.52h-25V125.65h23.48v16a42.16,42.16,0,0,1,14.2-13.7,38.7,38.7,0,0,1,18.63-4.61v26.14q-16.8,1.26-24.05,9.91t-7.26,27.84Z"/>
			<path class="cls-1" d="M497.21,204.3q3.17,17.41,15.72,28.22a44.36,44.36,0,0,0,29.86,10.79,43.32,43.32,0,0,0,38.76-22.73H609.7q-9.6,23.11-26.83,35.35t-40.08,12.25a71.11,71.11,0,0,1-28.15-5.43,69.34,69.34,0,0,1-23.11-16.28,75,75,0,0,1-15.21-23.8A73.31,73.31,0,0,1,470.83,195a74.43,74.43,0,0,1,5-27.4,73.08,73.08,0,0,1,14.7-23.23,67.55,67.55,0,0,1,51.76-22.85,70.28,70.28,0,0,1,34,8.52,72.35,72.35,0,0,1,25.94,23.8,71.19,71.19,0,0,1,9,20.77,104.37,104.37,0,0,1,2.9,25.82v3.91Zm89.51-22.47q-4.66-17.18-16.15-26.58T543,145.85q-16.41,0-28.47,9.65T498,181.83Z"/>
			<path class="cls-1" d="M626.24,219.58h23.48q0,11,6.12,18.11a19.39,19.39,0,0,0,15.34,7.14q8.72,0,14.33-5.37a18.1,18.1,0,0,0,5.62-13.7,19.39,19.39,0,0,0-4-12.37q-4-5.05-12.81-8.59-3-1.26-8.59-3.28Q651,196,646.94,192.68a37.86,37.86,0,0,1-11-13.44,40.29,40.29,0,0,1-3.53-17.36,40.41,40.41,0,0,1,40.65-40.65q17.79,0,28.28,10.41t11.49,29.23h-24q-.63-7.69-5.05-12t-11.87-4.3a14.94,14.94,0,0,0-11.17,4.61,15.75,15.75,0,0,0-4.48,11.43q0,11.61,20.2,19.06l9,3.41q15.9,6.43,22.66,16t6.76,25.63q0,18.69-12.63,31.06t-31.81,12.37q-19.32,0-31.19-13T626.24,219.58Z"/>
			<path class="cls-1" d="M834.67,247.73v61.73h-25V125.65h25.25v17a66.89,66.89,0,0,1,21.4-15,62.6,62.6,0,0,1,25.18-5.11q31.44,0,52.14,20.83t20.71,52.26a74.71,74.71,0,0,1-5.18,27.65,71.8,71.8,0,0,1-14.9,23.36,68.31,68.31,0,0,1-22.91,16.22q-12.43,5.24-28.34,5.24a66.39,66.39,0,0,1-26.2-5.11A69,69,0,0,1,834.67,247.73Zm-.75-53.53q0,20.58,13.82,35.1t33,14.52A47.75,47.75,0,0,0,928.35,196q0-21.09-13.89-35.35a45.59,45.59,0,0,0-34-14.27q-18.43,0-32.51,14.33T833.92,194.2Z"/>
			<path class="cls-1" d="M1062.3,194.45q0-25.37-7.17-36.86t-22.76-11.49q-16.09,0-23.76,11.55t-7.67,35.79v71.08H977.21V125.65h22.22v16.28a47,47,0,0,1,15.66-14,42.17,42.17,0,0,1,19.95-4.61q15.11,0,25.17,5.81t16.48,18.18q6.45-12.12,17.09-18.05t26-5.94q23.55,0,37.72,15.34t14.18,41v84.84h-25.12V183.59q0-17.79-7.8-27.64T1117,146.1q-16.23,0-23.33,10.48t-7.1,35.35v72.59H1062.3Z"/>
		</g>
	</g>
</svg>
							</div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.trespm.com.mx"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c12-locales/">Edo. Méx.<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-54414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c9-deportes/">DEPORTES<span class="menu_bl" style="background:#ba1d1d;"></span></a></li>
<li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c24-opinion/">OPINIÓN<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/c17-1-2-3/">1,2,3&#8230;</a></li>
	<li id="menu-item-1813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/c18-bestiario/">BESTIARIO</a></li>
	<li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/se-dice-que/">SE DICE QUE&#8230;</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/cultura/">Cultura<span class="menu_bl" style="background:#ff7f00;"></span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c8-tecnologia/">TECNOLOGÍA<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c11-vida-salvaje/">VIDA SALVAJE<span class="menu_bl" style="background:#1d1fb7;"></span></a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/cosmos/">COSMOS<span class="menu_bl" style="background:#c1ae19;"></span></a></li>
<li id="menu-item-15170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/curiosidades/">CURIOSIDADES<span class="menu_bl" style="background:#aa1b7f;"></span></a></li>
<li id="menu-item-20463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/arte-natural/">ARTE NATURAL<span class="menu_bl" style="background:#33a544;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.trespm.com.mx"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c12-locales/">Edo. Méx.<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-54414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c9-deportes/">DEPORTES<span class="menu_bl" style="background:#ba1d1d;"></span></a></li>
<li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c24-opinion/">OPINIÓN<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/c17-1-2-3/">1,2,3&#8230;</a></li>
	<li id="menu-item-1813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/c18-bestiario/">BESTIARIO</a></li>
	<li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.trespm.com.mx/category/c24-opinion/se-dice-que/">SE DICE QUE&#8230;</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/cultura/">Cultura<span class="menu_bl" style="background:#ff7f00;"></span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c8-tecnologia/">TECNOLOGÍA<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/c11-vida-salvaje/">VIDA SALVAJE<span class="menu_bl" style="background:#1d1fb7;"></span></a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/cosmos/">COSMOS<span class="menu_bl" style="background:#c1ae19;"></span></a></li>
<li id="menu-item-15170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/curiosidades/">CURIOSIDADES<span class="menu_bl" style="background:#aa1b7f;"></span></a></li>
<li id="menu-item-20463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.trespm.com.mx/category/arte-natural/">ARTE NATURAL<span class="menu_bl" style="background:#33a544;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/" rel="bookmark">Centros de monitoreo aún no pueden vigilar las cámaras del transporte público</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/" rel="bookmark">Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/" rel="bookmark">Pide IEEM más recursos para partidos</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/preparan-nuevo-aumento-al-precio-del-transporte-en-edomex/" rel="bookmark">Preparan nuevo aumento al precio del transporte en Edomex</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/lo-que-empezo-como-una-detencion-en-sinaloa-acabo-en-una-pedida-de-mano/" rel="bookmark">Lo que empezó como una detención en Sinaloa acabó en una pedida de mano</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/el-nuevo-helicoptero-de-la-nasa-que-llegara-a-marte-en-2020/" rel="bookmark">El nuevo helicóptero de la NASA que llegará a Marte en 2020</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/10-anos-viviendo-la-musica-de-la-mano-de-la-ofit/" rel="bookmark">10 años viviendo la música de la mano de la OFiT</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/buscan-llevar-el-pan-a-la-mesa/" rel="bookmark">Buscan llevar el pan a la mesa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/donde-no-manda-capitan-los-transportistas-hacen-de-las-suyas/" rel="bookmark">Donde no manda capitán&#8230; los transportistas hacen de las suyas</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.trespm.com.mx/16-anos-de-tradicion-sombrerera/" rel="bookmark">16 años de tradición sombrerera</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
                    </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.trespm.com.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.trespm.com.mx/category/c12-locales/" title="LOCALES" rel="v:url" property="v:title">LOCALES</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-73074" class="post-73074 post type-post status-publish format-standard has-post-thumbnail category-c12-locales category-locales-front category-news tag-contrarrestar tag-estrategia tag-toluca tag-violencia" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar</h1>
                                                                                <div class="entry-post-meta">
	        <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2019-03-20T19:20:54+00:00">marzo 20, 2019</time></div>
                <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                							
                                        	                                            <figure class="post-thumbnail " itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					        					
                                        <p><span style="font-weight: 400;">La violencia en contra de las mujeres en la capital mexiquense ha ido en aumento, por lo que se anunció la inversión de mil 100 millones de pesos para erradicar el fenómeno en la demarcación, donde se encuentra la colonia con mayor incidencia de estos hechos del Estado de México.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Tras identificar una problemática severa de violencia al interior de las familias, es decir, todas las agresiones son al interior de sus casas y por su pareja sentimental, se busca restablecer la vida y condiciones de respeto para las mujeres. </span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">“Es muy valioso para que logremos tener un clima distinto. La problemática es superior a las violaciones, este delito refleja una parte mínima del conflicto”, puntualizó el alcalde de Toluca, Juan Rodolfo Sánchez Gómez.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Se prevé que en esta estrategia participen el DIF municipal, además del Instituto Municipal de la Mujer, con la finalidad de sensibilizar a padres y madres sobre la importancia de que prive un clima de respeto, que genere condiciones de paz para los hijos.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Asimismo, ya se dio un primer acercamiento con los líderes religiosos de diversos credos, por ejemplo con el Obispo de la Diócesis de Toluca y también con pastores cristianos u otros.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">“Toluca es uno de los dos municipios con más violencia intrafamiliar en el Estado de México, esto quiere decir que es más peligroso a veces estar dentro de su casa, es lamentable porque refleja que la vida de la ciudadanía se ha deteriorado”.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Sánchez Gómez añadió que para concretar esta dinámica juntarán el presupuesto municipal con recursos federales y estatales, además de generar alianzas con los representantes de todos los sectores.</span></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.trespm.com.mx/tag/contrarrestar/" rel="tag">contrarrestar</a><a href="https://www.trespm.com.mx/tag/estrategia/" rel="tag">estrategia</a><a href="https://www.trespm.com.mx/tag/toluca/" rel="tag">Toluca</a><a href="https://www.trespm.com.mx/tag/violencia/" rel="tag">violencia</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/&p&#91;images&#93;&#91;0&#93;=https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer.jpg&p&#91;title&#93;=&p&#91;summary&#93;=La violencia en contra de las mujeres en la capital mexiquense ha ido en aumento, por lo que se anunció la inversión de mil 100 millones de pesos para erradicar', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar&url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/&title=Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar&source=https://www.trespm.com.mx', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer-300x168.jpg&amp;url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/&amp;is_video=false&amp;description=Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/&title=Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar&image=https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer.jpg&description=La violencia en contra de las mujeres en la capital mexiquense ha ido en aumento, por lo que se anunció la inversión de mil 100 millones de pesos para erradicar', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar&body=La+violencia+en+contra+de+las+mujeres+en+la+capital+mexiquense+ha+ido+en+aumento%2C+por+lo+que+se+anunci%C3%B3+la+inversi%C3%B3n+de+mil+100+millones+de+pesos+para+erradicar : https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/" rel="prev"><span>Previous :</span> Pide IEEM más recursos para partidos</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/" rel="next"><span>Next :</span> Centros de monitoreo aún no pueden vigilar las cámaras del transporte público</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/">
                        <img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/020214923de46f1-165x109.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/020214923de46f1.jpg" alt="Centros de monitoreo aún no pueden vigilar las cámaras del transporte público" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/" itemprop="url" rel="bookmark">Centros de monitoreo aún no pueden vigilar las cámaras del transporte público</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-20T19:21:20+00:00" itemprop="dateCreated">marzo 20, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/">
                        <img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2018/04/2-ieem-165x109.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2018/04/2-ieem.jpg" alt="Pide IEEM más recursos para partidos" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/" itemprop="url" rel="bookmark">Pide IEEM más recursos para partidos</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-20T19:16:35+00:00" itemprop="dateCreated">marzo 20, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.trespm.com.mx/preparan-nuevo-aumento-al-precio-del-transporte-en-edomex/">
                        <img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/aumento130319-165x109.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/aumento130319.jpg" alt="Preparan nuevo aumento al precio del transporte en Edomex" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.trespm.com.mx/preparan-nuevo-aumento-al-precio-del-transporte-en-edomex/" itemprop="url" rel="bookmark">Preparan nuevo aumento al precio del transporte en Edomex</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-20T19:00:45+00:00" itemprop="dateCreated">marzo 20, 2019</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget">Hoy es: <script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div>
		</div><div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.trespm.com.mx">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget social-icons"><div class="widget-title"><h2>REDES SOCIALES</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/trespm" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/TresPMEdomex" target="_blank"></a></li>
               
                                                              <li class="youtube"><a href="https://www.youtube.com/channel/UCQolhS9oLTupqH1twrDHFvg" target="_blank"></a></li>
                                                                                                                      <li class="linkedin"><a href="https://www.linkedin.com/in/trespm-diario-749294100/" target="_blank"></a></li>
                
                                                                                                                      <li class="semail"><a href="mailto:ediciontrespm@yahoo.com.mx" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget slider"><div class="widget-title"><h2>IMAGEN DEL DÍA</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-39').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:false,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-39">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.trespm.com.mx/16-anos-de-tradicion-sombrerera/" rel="bookmark">
                	<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto2-333x227.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto2.jpg" alt="16 años de tradición sombrerera" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.trespm.com.mx/16-anos-de-tradicion-sombrerera/">
                        16 años de tradición sombrerera                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_media_video"><div class="widget-title"><h2>Video Reportaje</h2></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-73074-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=I3WOlaLaj8Q&#038;_=1" /><a href="https://www.youtube.com/watch?v=I3WOlaLaj8Q">https://www.youtube.com/watch?v=I3WOlaLaj8Q</a></video></div></div><div class="widget widget_media_image"><img width="794" height="467" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/thumbnail_ame_2x1.jpg" class="image wp-image-72925  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.trespm.com.mx/wp-content/uploads/2019/03/thumbnail_ame_2x1.jpg 794w, https://www.trespm.com.mx/wp-content/uploads/2019/03/thumbnail_ame_2x1-300x176.jpg 300w, https://www.trespm.com.mx/wp-content/uploads/2019/03/thumbnail_ame_2x1-768x452.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" /></div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="6256" style="width:336px; height:430px; ">
					<a href="http://edomex.gob.mx/" target="_self"><img class="appear" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/Predial-2019-Edomex.jpg" alt="banner lateral" width="336" height="430"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">NOTICIAS RECIENTES</h2></div>		<ul>
											<li>
					<a href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/">Centros de monitoreo aún no pueden vigilar las cámaras del transporte público</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/">Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/">Pide IEEM más recursos para partidos</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/preparan-nuevo-aumento-al-precio-del-transporte-en-edomex/">Preparan nuevo aumento al precio del transporte en Edomex</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/lo-que-empezo-como-una-detencion-en-sinaloa-acabo-en-una-pedida-de-mano/">Lo que empezó como una detención en Sinaloa acabó en una pedida de mano</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/el-nuevo-helicoptero-de-la-nasa-que-llegara-a-marte-en-2020/">El nuevo helicóptero de la NASA que llegará a Marte en 2020</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/10-anos-viviendo-la-musica-de-la-mano-de-la-ofit/">10 años viviendo la música de la mano de la OFiT</a>
									</li>
											<li>
					<a href="https://www.trespm.com.mx/buscan-llevar-el-pan-a-la-mesa/">Buscan llevar el pan a la mesa</a>
									</li>
					</ul>
		</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">IMAGENES</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Centros de monitoreo aún no pueden vigilar las cámaras del transporte público" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/centros-de-monitoreo-aun-no-pueden-vigilar-las-camaras-del-transporte-publico/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/020214923de46f1-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/020214923de46f1.jpg" alt="Centros de monitoreo aún no pueden vigilar las cámaras del transporte público" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/destinaran-mas-de-mil-millones-de-pesos-para-contrarrestar-violencia-intrafamiliar/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/violneciamujer.jpg" alt="Destinarán más de mil millones de pesos para contrarrestar violencia intrafamiliar" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Pide IEEM más recursos para partidos" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/pide-ieem-mas-recursos-para-partidos/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2018/04/2-ieem-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2018/04/2-ieem.jpg" alt="Pide IEEM más recursos para partidos" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Preparan nuevo aumento al precio del transporte en Edomex" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/preparan-nuevo-aumento-al-precio-del-transporte-en-edomex/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/aumento130319-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/aumento130319.jpg" alt="Preparan nuevo aumento al precio del transporte en Edomex" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Lo que empezó como una detención en Sinaloa acabó en una pedida de mano" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/lo-que-empezo-como-una-detencion-en-sinaloa-acabo-en-una-pedida-de-mano/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/pedidademano_amorfm-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/pedidademano_amorfm.jpg" alt="Lo que empezó como una detención en Sinaloa acabó en una pedida de mano" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="El nuevo helicóptero de la NASA que llegará a Marte en 2020" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/el-nuevo-helicoptero-de-la-nasa-que-llegara-a-marte-en-2020/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/5c92ae9f62425-81x55.jpeg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/5c92ae9f62425.jpeg" alt="El nuevo helicóptero de la NASA que llegará a Marte en 2020" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="10 años viviendo la música de la mano de la OFiT" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/10-anos-viviendo-la-musica-de-la-mano-de-la-ofit/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/ofit200319-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/ofit200319.jpg" alt="10 años viviendo la música de la mano de la OFiT" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Buscan llevar el pan a la mesa" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/buscan-llevar-el-pan-a-la-mesa/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto1-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto1.jpg" alt="Buscan llevar el pan a la mesa" width="81" height="55">                </a></figure>
			</li>
									
								
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="16 años de tradición sombrerera" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/16-anos-de-tradicion-sombrerera/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto2-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/foto2.jpg" alt="16 años de tradición sombrerera" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Morena continúa fortalecido en Legislatura Mexiquense pese a cambios" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/morena-continua-fortalecido-en-legislatura-mexiquense-pese-a-cambios/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/morena200319-81x55.jpg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/morena200319.jpg" alt="Morena continúa fortalecido en Legislatura Mexiquense pese a cambios" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Arranca Festiva para celebrar el ser toluqueño" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.trespm.com.mx/arranca-festiva-para-celebrar-el-ser-toluqueno/" rel="bookmark">
					<img itemprop="image" src="https://www.trespm.com.mx/wp-content/uploads/2019/03/festiva1-81x55.jpeg" data-hidpi="https://www.trespm.com.mx/wp-content/uploads/2019/03/festiva1.jpeg" alt="Arranca Festiva para celebrar el ser toluqueño" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="6250" style="width:336px; height:200px; ">
					<a href="http://www.opdapasmetepec.gob.mx/" target="_self"><img class="appear" src="https://www.trespm.com.mx/wp-content/uploads/2019/01/odapas-metepec-en.gif" alt="bottom left" width="336" height="200"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Oficinas</h2></div>			<div class="textwidget">Calle Humboldt Norte No. 415,</br>
</br>
Colonia Santa Clara,</br>
</br>
Toluca, Estado de México.</br>
</br>
Tels.</br>
01(722)215 2885</div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="6252" style="width:336px; height:200px; ">
					<a href="#" target="_self"><img class="appear" src="https://www.trespm.com.mx/wp-content/uploads/2018/08/anuncio2.jpg" alt="bottom center" width="336" height="200"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Twitter</h2></div>			<div class="textwidget"><a class="twitter-timeline" data-width="350" data-height="220" href="https://twitter.com/trespm?ref_src=twsrc%5Etfw">Tweets by trespm</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget widget_text">			<div class="textwidget">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="6254" style="width:336px; height:200px; ">
					<a href="http://www.alfadiario.com.mx/" target="_self"><img class="appear" src="https://www.trespm.com.mx/wp-content/uploads/2018/09/ALFADIariook.jpg" alt="bottom right" width="336" height="200"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TresPMEdomex&amp;width=285&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285px; height:220px;" allowTransparency="true"></iframe>
</div>
</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-copyright-menu-container"><ul id="menu-copyright-menu" class="footer-bottom-menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3203"><a href="https://www.trespm.com.mx">Inicio</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="https://www.trespm.com.mx/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1884"><a href="https://www.trespm.com.mx/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.trespm.com.mx/directorio/">Directorio</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/TresPMEdomex" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/trespm" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCQolhS9oLTupqH1twrDHFvg" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.trespm.com.mx">
                                                            <img src="" width="" height="" alt="Tres PM">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2018</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='mediaelement-css'  href='https://www.trespm.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.trespm.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.trespm.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.trespm.com.mx\/wp-admin\/admin-ajax.php","nonce":"1ace2ebd7f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.trespm.com.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.trespm.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
	    </body>
</html>